Forum HEY CLIO! CHIEDI A CLIO Missing videooo

Missing videooo

Topic iniziato da
Ginnypeg , ultimo intervento di
ClioZammatteo, 9 mesi, 2 settimane fa
  • Autore
    Articoli
  • #181901
    GinnypegParticipant
    Messaggi: 15

    Clio è da tre giorni che qui sul blog non trovo più i video recensioni, dove sono? 🙁

    #181936
    AlbaLizziParticipant
    Messaggi: 2

    Quoto..che succede??erano così comodi!!

    #181941
    georginaParticipant
    Messaggi: 64

    Ho evidenziato anche io il problema, ma niente risposte…!?!

    #181948
    LetiziaEmeti
    Messaggi: 4

    🙁

    #181954
    elisaben2Participant
    Messaggi: 9

    Mi associo.. nessuna comunicazione.. niente.. ne avevo salvati tanti nei miei preferiti e sono tutti spariti.. potevi lasciare almeno titolo e link che ti reindirizzava su YouTube..

    #182077
    GinnypegParticipant
    Messaggi: 15

    Io dovevo ancora vedere 3 video

    #182090
    zeligParticipant
    Messaggi: 44

    Anche io! Li vado a vedere sul canale youtube, ma qui era molto più comodo!

    #182167
    GinnypegParticipant
    Messaggi: 15

    Eh ma su Youtube non ci sono tutti, infatti l’ultimo sulle maschere Tony Moly non c’è 🙁

    #182220
    ClioZammatteoModerator
    Messaggi: 4891

    Ciao ragazze! Sì, i tecnici stanno lavorando al sito e al momento la sezione e i video non sono disponibili; li trovate comunque tutti su YouTube. Un bacio!

Stai vedendo 9 articoli - dal 1 a 9 (di 9 totali)
Attenzione

Devi essere loggato per rispondere a questa discussione.



POST POPOLARI